<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.adiosbarbie.com/xmlrpc.php">
<link rel="icon" href="http://www.adiosbarbie.com/wp-content/themes/adiosbarbie.com/favicon.ico" type="image/x-icon" />

<title>The Obesity Myth: How Diet Culture Has Skewed Our Reality of “Healthy” - Adios Barbie</title>

<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.adiosbarbie.com/2017/05/obesity-myth-diet-culture-skewed-reality-healthy/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Obesity Myth: How Diet Culture Has Skewed Our Reality of “Healthy” - Adios Barbie" />
<meta property="og:description" content="I’m going to start out with something fairly controversial. You may not agree with it — especially if you’re new to the body diversity." />
<meta property="og:url" content="http://www.adiosbarbie.com/2017/05/obesity-myth-diet-culture-skewed-reality-healthy/" />
<meta property="og:site_name" content="Adios Barbie" />
<meta property="article:tag" content="body positivity" />
<meta property="article:tag" content="diet culture" />
<meta property="article:tag" content="fat discrimination" />
<meta property="article:tag" content="fat studies" />
<meta property="article:tag" content="fatphobia" />
<meta property="article:tag" content="Lyons" />
<meta property="article:tag" content="Rothblum" />
<meta property="article:tag" content="wann" />
<meta property="article:section" content="Size &amp; Weight" />
<meta property="article:published_time" content="2017-05-16T10:53:23-07:00" />
<meta property="article:modified_time" content="2017-05-18T11:08:38-07:00" />
<meta property="og:updated_time" content="2017-05-18T11:08:38-07:00" />
<meta property="og:image" content="http://www.adiosbarbie.com/wp-content/uploads/2017/05/IMG_1741.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="I’m going to start out with something fairly controversial. You may not agree with it — especially if you’re new to the body diversity." />
<meta name="twitter:title" content="The Obesity Myth: How Diet Culture Has Skewed Our Reality of “Healthy” - Adios Barbie" />
<meta name="twitter:image" content="http://www.adiosbarbie.com/wp-content/uploads/2017/05/IMG_1741.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Adios Barbie &raquo; Feed" href="http://www.adiosbarbie.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Adios Barbie &raquo; Comments Feed" href="http://www.adiosbarbie.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Adios Barbie &raquo; The Obesity Myth:  How Diet Culture Has Skewed Our Reality of “Healthy” Comments Feed" href="http://www.adiosbarbie.com/2017/05/obesity-myth-diet-culture-skewed-reality-healthy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.adiosbarbie.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='snug-style-css'  href='http://www.adiosbarbie.com/wp-content/themes/adiosbarbie.com/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='app-style-css'  href='http://www.adiosbarbie.com/wp-content/themes/adiosbarbie.com/assets/css/application.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic&#038;ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.adiosbarbie.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.adiosbarbie.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.adiosbarbie.com/wp-content/themes/adiosbarbie.com/wpas/js/scripts.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPAS_Ajax = {"ajaxurl":"http:\/\/www.adiosbarbie.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.adiosbarbie.com/wp-admin/admin-ajax.php?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.adiosbarbie.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.adiosbarbie.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.adiosbarbie.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.adiosbarbie.com/?p=16095' />
<link rel="alternate" type="application/json+oembed" href="http://www.adiosbarbie.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.adiosbarbie.com%2F2017%2F05%2Fobesity-myth-diet-culture-skewed-reality-healthy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.adiosbarbie.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.adiosbarbie.com%2F2017%2F05%2Fobesity-myth-diet-culture-skewed-reality-healthy%2F&#038;format=xml" />
</head>

<body class="post-template-default single single-post postid-16095 single-format-standard group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="site-header__wrapper">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-header__upper">
				<div class="site-branding">
					<h1 class="site-title">
						<a href="http://www.adiosbarbie.com/" rel="home">
							Adios<span>Barbie</span>						</a>
					</h1>
				</div><!-- .site-branding -->

				<div class="site-social">
					<ul class="social-media">
													<li><a target="_blank" href="https://twitter.com/AdiosBarbie"><i class="fa fa-twitter"></i></a></li>
																			<li><a target="_blank" href="https://www.facebook.com/AdiosBarbie"><i class="fa fa-facebook"></i></a></li>
																									<li><a target="_blank" href="https://www.instagram.com/adiosbarbieofficial/"><i class="fa fa-instagram"></i></a></li>
																			<li><a target="_blank" href="mailto:info@adiosbarbie.com"><i class="fa fa-envelope"></i></a></li>
											</ul><!-- /.social-media -->

					<a href="/write-for-adios" class="button">Write for Us</a>
				</div><!-- /.site-social -->
			</div><!-- /.site-header__upper -->

			
        <form id="wp-advanced-search" name="post-search" 
                class="post-search wpas-autosubmit wpas-ajax-enabled"
                method="GET" data-ajax-button="Load More Posts" data-ajax-loading="http://www.adiosbarbie.com/wp-content/themes/adiosbarbie.com/wpas/img/loading.gif" data-ajax-show-default="1" data-ajax-url-hash="results" action="http://www.adiosbarbie.com"> <nav id="site-navigation" class="main-navigation" role="navigation"><a class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><i class="fa fa-navicon"></i></a><div class="menu-navbar-container"><ul id="primary-menu" class="menu"><li id="menu-item-5210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5210"><a href="http://www.adiosbarbie.com">Home</a></li>
<li id="menu-item-5202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5202"><a href="http://www.adiosbarbie.com/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-5207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5207"><a href="http://www.adiosbarbie.com/about/our-team/">Our Team</a></li>
</ul>
</li>
<li id="menu-item-5203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5203"><a href="http://www.adiosbarbie.com/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-5201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5201"><a href="http://www.adiosbarbie.com/body-outlaws/">Body Outlaws: The Book</a></li>
	<li id="menu-item-5209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5209"><a href="http://astore.amazon.com/adios0e-20">Books &#038; DVDs</a></li>
	<li id="menu-item-5206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5206"><a href="http://www.adiosbarbie.com/resources/organizations/">Organizations</a></li>
	<li id="menu-item-5205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5205"><a href="http://www.adiosbarbie.com/resources/body-positive-resources/">Body-Positive Resources</a></li>
</ul>
</li>
<li id="menu-item-5200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5200"><a href="http://www.adiosbarbie.com/write-for-adios/">Write for Adios</a></li>
<li id="menu-item-12980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12980"><a href="http://www.adiosbarbie.com/internship/">Fellowship Program</a></li>
</ul></div><div class="search-form__wrapper"><div class="search-form"><label><span class="screen-reader-text">Search</span><input type="text" id="search_query" class="wpas-text " value="" name="search_query" placeholder="Search..." ></label><button type="submit" class="search-submit"><i class="fa fa-search"></i></button></div></div></nav><!-- #site-navigation --><nav class="secondary-navigation"><div class="wpas-tax_category-radio-buttons wpas-radio-buttons field-container "><div class="wpas-tax_category-radio--container wpas-tax_category-radio-container wpas-radio-container"><input type="radio" id="wpas-tax_category-radio-" class="wpas-tax_category-radio wpas-radio" name="tax_category" value="activism"><label for="wpas-tax_category-radio-"> Activism</label></div><div class="wpas-tax_category-radio-1-container wpas-tax_category-radio-container wpas-radio-container"><input type="radio" id="wpas-tax_category-radio-1" class="wpas-tax_category-radio wpas-radio" name="tax_category" value="aging-representation-and-identity"><label for="wpas-tax_category-radio-1"> Aging</label></div><div class="wpas-tax_category-radio-2-container wpas-tax_category-radio-container wpas-radio-container"><input type="radio" id="wpas-tax_category-radio-2" class="wpas-tax_category-radio wpas-radio" name="tax_category" value="body-image-self"><label for="wpas-tax_category-radio-2"> Body Image</label></div><div class="wpas-tax_category-radio-3-container wpas-tax_category-radio-container wpas-radio-container"><input type="radio" id="wpas-tax_category-radio-3" class="wpas-tax_category-radio wpas-radio" name="tax_category" value="dis"><label for="wpas-tax_category-radio-3"> Disability</label></div><div class="wpas-tax_category-radio-4-container wpas-tax_category-radio-container wpas-radio-container"><input type="radio" id="wpas-tax_category-radio-4" class="wpas-tax_category-radio wpas-radio" name="tax_category" value="eating-disorders-2"><label for="wpas-tax_category-radio-4"> Eating Disorders</label></div><div class="wpas-tax_category-radio-5-container wpas-tax_category-radio-container wpas-radio-container"><input type="radio" id="wpas-tax_category-radio-5" class="wpas-tax_category-radio wpas-radio" name="tax_category" value="gender-roles-2"><label for="wpas-tax_category-radio-5"> Gender Roles</label></div><div class="wpas-tax_category-radio-6-container wpas-tax_category-radio-container wpas-radio-container"><input type="radio" id="wpas-tax_category-radio-6" class="wpas-tax_category-radio wpas-radio" name="tax_category" value="transgender"><label for="wpas-tax_category-radio-6"> LGBT</label></div><div class="wpas-tax_category-radio-7-container wpas-tax_category-radio-container wpas-radio-container"><input type="radio" id="wpas-tax_category-radio-7" class="wpas-tax_category-radio wpas-radio" name="tax_category" value="media"><label for="wpas-tax_category-radio-7"> Media Literacy</label></div><div class="wpas-tax_category-radio-8-container wpas-tax_category-radio-container wpas-radio-container"><input type="radio" id="wpas-tax_category-radio-8" class="wpas-tax_category-radio wpas-radio" name="tax_category" value="race"><label for="wpas-tax_category-radio-8"> Race, Ethnicity and Culture</label></div><div class="wpas-tax_category-radio-9-container wpas-tax_category-radio-container wpas-radio-container"><input type="radio" id="wpas-tax_category-radio-9" class="wpas-tax_category-radio wpas-radio" name="tax_category" value="sexuality"><label for="wpas-tax_category-radio-9"> Sexuality</label></div><div class="wpas-tax_category-radio-10-container wpas-tax_category-radio-container wpas-radio-container"><input type="radio" id="wpas-tax_category-radio-10" class="wpas-tax_category-radio wpas-radio" name="tax_category" value="size-body-image-self"><label for="wpas-tax_category-radio-10"> Size &amp; Weight</label></div></div></nav><!-- /.secondary-navigation --><input type="hidden" id="wpas-paged" name="paged" value="1"><input type="hidden" id="wpas-id" name="wpas_id" value="posts-search"><input type="hidden" name="wpas_submit" value="1"></form>		</header><!-- #masthead -->
	</div><!-- /.site-header__wrapper -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			<article id="post-16095" class="post-16095 post type-post status-publish format-standard has-post-thumbnail hentry category-size-body-image-self tag-body-positivity tag-diet-culture tag-fat-discrimination tag-fat-studies tag-fatphobia tag-lyons tag-rothblum tag-wann">
				<header class="entry-header">
					<div class="entry-info">
						<div class="entry-meta">
							<span class="posted-on"><a href="http://www.adiosbarbie.com/2017/05/obesity-myth-diet-culture-skewed-reality-healthy/" rel="bookmark"><time class="entry-date published updated" datetime="2017-05-16T10:53:23+00:00">May 16, 2017</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.adiosbarbie.com/author/guest-author/">Guest Author</a></span></span>						</div><!-- .entry-meta -->
						<ul class="entry-sharing">
							<li class="label">Share</li>
							
    <li><a class="social-share-link" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.adiosbarbie.com%2F2017%2F05%2Fobesity-myth-diet-culture-skewed-reality-healthy%2F&amp;t=The+Obesity+Myth%3A++How+Diet+Culture+Has+Skewed+Our+Reality+of+%E2%80%9CHealthy%E2%80%9D" title="Share on Facebook"><i class="fa fa-facebook"></i></a></li>
    <li><a class="social-share-link" target="_blank" href="http://twitter.com/home/?status=The+Obesity+Myth%3A++How+Diet+Culture+Has+Skewed+Our+Reality+of+%E2%80%9CHealthy%E2%80%9D - http%3A%2F%2Fwww.adiosbarbie.com%2F2017%2F05%2Fobesity-myth-diet-culture-skewed-reality-healthy%2F @adiosbarbie" title="Tweet"><i class="fa fa-twitter"></i></a></li>
    <li><a class="social-share-email" rel="external" href="mailto:?Subject=ADIOS BARBIE%3A%20The Obesity Myth:  How Diet Culture Has Skewed Our Reality of “Healthy”&Body=Check%20out%20this%20great%20article%20I%20read%20on%20ADIOS BARBIE%0A%0A&hellip;%0A%0Ahttp://www.adiosbarbie.com/2017/05/obesity-myth-diet-culture-skewed-reality-healthy/"><i class="fa fa-envelope"></i></a></li>
  						</ul><!-- /.entry-sharing -->
					</div><!-- /.entry-info -->

					<h1 class="entry-title">The Obesity Myth:  How Diet Culture Has Skewed Our Reality of “Healthy”</h1>				</header><!-- .entry-header -->

				<div class="entry-content">
					<p><em><img class="aligncenter size-full wp-image-16097" src="http://www.adiosbarbie.com/wp-content/uploads/2017/05/IMG_1741.jpg" alt="table setting with measuring tape" width="640" height="640" srcset="http://www.adiosbarbie.com/wp-content/uploads/2017/05/IMG_1741.jpg 640w, http://www.adiosbarbie.com/wp-content/uploads/2017/05/IMG_1741-150x150.jpg 150w, http://www.adiosbarbie.com/wp-content/uploads/2017/05/IMG_1741-300x300.jpg 300w, http://www.adiosbarbie.com/wp-content/uploads/2017/05/IMG_1741-600x600.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" />By Katie McBeth</em></p>
<p>I’m going to start out with something fairly controversial. You may not agree with it — especially if you’re new to the body diversity and fatphobia discussion — but reading further may change your mind.</p>
<p><em>Obesity is a myth</em>, made up by healthcare professionals and dieticians to create a stigma around the idea of “fatness” and weight. It is not a medical condition, and it is certainly not an “epidemic.”</p>
<p>Now, now, before you start writing out your comment about the unhealthy trend of “body positivity going too far,” give me some time to explain this. We can so easily jump on the bandwagon when it comes to deconstructing patriarchy, or even the myth of the “American Dream,” but when it comes to deconstructing health myths we often get caught up. Why is that?</p>
<p>Luckily, some scholars, as well as radical fat people of our time, have had the patience and resources to dive in and deconstruct much of what we know about diet culture, health, and the obesity myth. It’s an eye-opening read, if you’re willing to explore the world.</p>
<p>Diet culture has created an unhealthy addiction to weight loss, and some fat studies scholars are here to prove it.</p>
<h3>Meet Our Scholars</h3>
<p><em><strong>**Disclaimer: </strong>I am lucky enough to have friends that are willing to call me out or address uncomfortable subjects with me. These resources are from one of those friends (hello, June!) and I greatly appreciate their time, energy, and patience in educating me and others; even though I know it’s not their job to educate those outside of their experience.</em></p>
<p>Esther D. Rothblum is our first scholar, and a darn great resource for understanding the fat-acceptance movement. She is a Women’s Studies professor at San Diego State University who has written independent pieces for academic collections, and has been the lead editor on a collection entitled <em>The Fat Studies Reader</em>. <a href="http://rothblum.sdsu.edu/doc_pdf/weight/Fat_Studies_Oxford_book_chapter.pdf">Her piece</a> in the <em>Oxford Handbook of the Social Science of Obesity</em> provides this definition for the importance of “fat studies” (Rothblum, 2012):</p>
<p>“Fat studies is a field of scholarship that critically examines societal attitudes about body weight and appearance, and that advocates equality for all people with respect to body size. Fat studies seeks to remove the negative associations that society has about fat and the fat body. It regards weight, like height, as a human characteristic that varies widely across any population. &#8230; Fat studies scholars ask why we oppress people who are fat and who benefits from that oppression.”</p>
<p>Our next fat studies scholar is Pat Lyons, author of “Prescriptions for Harm: Diet Industry Influence, Public Health Policy, and the ‘Obesity Epidemic’” which is an excerpt from <em>The Fat Studies Reader</em>. Although her portfolio is small, her ability to deconstruct much of the dieting industry is impressive, and her small section of <em>The Fat Studies Reader</em> has some of the most compelling evidence against the “war on obesity.”</p>
<p>Of course, many other fat studies scholars are out there, but I will be primarily focusing on the work presented by these two.</p>
<h3>The (Abridged) History of Diet Culture</h3>
<p>There’s a lot that can be said about our society’s hatred of “fatness,” but to understand the basis for our discrimination, we have to dive into the historical context that started it all. Rothblum breaks this down nicely in her <em>Oxford</em> piece (Rothblum, 2012):</p>
<p>“&#8230;views about fatness in the United States changed from healthy and attractive to ugly and unhealthy between the 1880s and 1920s. During that period the U.S. economy was changing from primarily agricultural to industrial. Food was more available, and when most people could afford enough to eat, plumpness was no longer a sign of prestige. A huge wave of immigrants entered the country, and Fraser [a fat studies scholar] states that ‘well-to-do Americans of Northern European extraction wanted to be able to distinguish themselves physically and racially, from stockier immigrants’ (p.12). Physicians followed this trend by providing scales, calories counts, and weight-loss treatments.”</p>
<p>But this is only the start of fat discrimination. Throughout the 1900’s it slowly got worse: with the creation of extreme weight loss pills, exercise programs, and eventually leading to the 1990’s “War on Obesity” that was declared by the Surgeon General at the time, C. Everett Koop. Fat shaming and the healthcare industry have been closely tied together for over a hundred years. To add to this, Rothblum describes the intrinsic ties between fatness and poverty: that <a href="http://safetymanagement.eku.edu/resources/infographics/overweight-and-underpaid-weight-discrimination-at-work/">fat discrimination at work</a> and in society actually <em>leads</em> to a lower standard of living. It’s not that poverty creates fatness, but that fatness can lead to poverty. How messed up is that?</p>
<p>The weight loss industry is a billion dollar monster that has leaders within top positions of the government and healthcare centers such as the Center for Disease Control, National Institutes of Health, and many other large-scale pharmaceutical companies that are constantly lobbying to Congress and the Food and Drug Administration. Continuing the war on fatness is profitable for many people, and to admit wrongness would be to throw out over 84 billion dollars (Lyons, 2009). Plus, at this point it’s so engrained in our culture and within the minds of healthcare professionals — not to mention <a href="http://onlinemph.unr.edu/resources/articles/legal-efforts-to-fight-the-obesity-crisis/">policy makers who enact legislation to “curb obesity”</a> — that so many people would have to change their entire approach to assessing health risks and diagnosing conditions (which, honestly, would be so much better for everyone).</p>
<p>This ongoing battle is what Lyons has described as “Obesity Inc.” Lyons notes: “This interlocking web has heavily influenced social attitudes, medical practice, and public health policy. What is most remarkable is that all this has occurred despite the consistent failure of all weight loss treatments to demonstrate a long-term success. If dieting was a drug to improve health, no doctor would prescribe it given its high failure rate (Lyons, 2009).”</p>
<p>And yet, here we are with a massive stigma and discrimination around fatness, the promotion of weight loss pills and harmful surgeries, all for the idea that “thinness = healthy.”</p>
<p>Lyons and Rothblum both agree that the overall weight of the population has increased over the past few generations. However, alongside this average weight increase is the increase in our life expectancy. If being big is so unhealthy, why are we living considerably longer than our grandparents or great-grandparents?</p>
<h3>The Harm of Intentional Weight Loss</h3>
<p>“There is no evidence that the advice on ‘eat less, exercise more, lose weight’ works, yet it remains the central focus of public health recommendations (Lyons, 2009).”</p>
<p>Although I would love to dive into the false narrative created by the diet industry, that would be another 2,000 words, and I wouldn’t do it justice. Instead, I invite you to read Lyons and Rothblum for a full understanding of just how harmful diet culture truly is. Lyons breaks down the lie about “one million deaths from obesity” in such a precise matter, and Rothblum also adds her own research to why weight loss is so misguided and how obesity was only a creation to vilify fatness.</p>
<p>I will however, try to break down how harmful the idea of intentional weight loss truly is. As Lyons describes: “It is important to note that weight loss treatment cannot be considered harmless simply because it fails in the long run. Chronic dieting and weight cycling have been linked to medical problems of increased blood pressure, depression, and eating disorders (Lyons, 2009).”</p>
<p>Lyons also notes that weight cycling — when people continually lose weight but regain it back, only to try to lose it again, and so on — also leads to increased weight over time. Meaning the more weight some people try to lose, the worse it gets. This shows that dieting and intense exercise are a part of the problem, and certainly not a solution. This can be seen in the contestants of “Biggest Loser,” where those who participate either face serious health risks after the competition finishes, or <a href="https://www.nytimes.com/2016/05/02/health/biggest-loser-weight-loss.html">their bodies fight to regain the weight they lost</a> in a short amount of time. The added stress they cause the body has serious health risks, yet is still celebrated by both society and many health professionals.</p>
<p>In this way, intentional weight loss should never be a “goal” to getting healthy. There is a plethora of evidence to suggest that <a href="http://www.ivboost.uk/hidden-risks-restricted-diet/">fad or elimination diets are unhealthy and dangerous</a>, that rapid weight loss leads to heart health risks, and that <a href="https://qz.com/969095/is-fat-bad-for-you/">fat in food is actually good for you</a>. Weight loss as a side effect of adjusting to healthier habits is fine, but it should never be intentional or it can become more harmful than the life you led beforehand.</p>
<p>However, it is also important to mention just how ingrained fat discrimination is within healthcare. People that are fat often <a href="http://wearyourvoicemag.com/body-politics/need-body-reform-healthcare">avoid going to the doctor</a> for fear of discrimination, which can lead to untreated problems that can worsen over time due to lack of care. Plus, people who fit the “normal size” description, or have lost massive amounts of weight, are often overlooked for medical conditions that are a result of poor health: such as <a href="http://www.healthline.com/health/heart-disease/warning-signs-heart-attack#overview1">heart attack risk</a>, high blood pressure or cholesterol, gut health, <a href="http://www.gerdhelp.com/about-gerd/">GERD</a>, bad joints, and other conditions that are normally attributed to “obesity,” but not thinness. As one guest author <a href="http://www.adiosbarbie.com/2017/03/16039/">wrote for <em>Adios Barbie</em></a>: “Thinness is a privilege and quite often it’s an unearned privilege.”</p>
<p>Health concerns are often attributed to weight, but rarely focus on the reality of the situation: our capitalist environment creates unhealthy eating habits and a sedentary lifestyle. Processed foods, high sugar sodas, and horrible cafeteria food <em>is</em> bad for you. But that can cause harm independent of weight. You can be fat and extremely healthy, and you can be skinny and extremely unhealthy. Fatness is not a scale for someone’s health, and it should never be used as such.</p>
<p>Doctors need to focus more on the repercussions of our American lifestyle unrelated to weight (they don’t tell short people to drink more milk to grow tall, so why tell fat people to eat more greens to get skinny?). Lyons refers to this as the “Health At Every Size” movement (which is in collaboration with the <a href="https://www.sizediversityandhealth.org/index.asp">ASDAH</a>). A <a href="https://www.fiscaltiger.com/food-facts-finances-eat-avoid/">natural diet can be beneficial</a>, and regular exercise can help you <a href="http://www.adiosbarbie.com/2016/11/5-ways-yoga-taught-me-to-love-myself/">feel more powerful</a>, but it’s important to accept body size and type for what it is: <a href="http://www.adiosbarbie.com/2017/03/beyond-body-image-call-change/">diverse</a>.</p>
<p>Of course, it should also be mentioned that concerns about health are <em>personal concerns</em>. Fat people often face the unwanted attention of others with the sole excuse of “Well, I’m worried about your health.” This misplaced, faux concern (which is a microaggression against fat bodies) is unwanted and invasive. Let someone’s lifestyle decisions stay private if they want it to, and don’t pry. Health is a personal journey, and I’m merely trying to deconstruct the harmful myths around what constitutes “healthy.”</p>
<p>As Lyons quotes for a 1985 <em>Fat Lip Readers Theater</em> performance: “My grandmother died at 85. They put ‘obesity’ as her cause of death. Just how old does a fat person have to get to die of old age?”</p>
<p>Lyons, Rothblum, and other fat studies scholars are commonly overlooked by the medical industry and society, but you can do your part in educating yourself by seeking out their work, and the work of others. Fatphobia is a disease worse than the fake one it created — obesity — and the only way to destroy it is through personal education and advocacy. I’m lucky that I know people who can point me in the right direction. Hopefully this points you there, too.</p>
<p>&nbsp;</p>
<p><strong>LITERARY SOURCES</strong></p>
<p>Lyons, P. (2009). Prescription for Harm: Diet Industry Influence, Public Health Policy, and the “Obesity Epidemic”. In Wann M. (Author) &amp; Rothblum E. &amp; Solovay S. (Eds.), The Fat Studies Reader (pp. 75-87). NYU Press. Retrieved from <a href="http://www.jstor.org/stable/j.ctt9qg2bh.13">http://www.jstor.org/stable/j.ctt9qg2bh.13</a></p>
<p>Rothblum, E. (2012-09-18). Fat Studies. Oxford Handbooks Online. Retrieved 8 May. 2017, from <a href="http://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780199736362.001.0001/oxfordhb-9780199736362-e-011">http://www.oxfordhandbooks.com/view/10.1093/oxfordhb/9780199736362.001.0001/oxfordhb-9780199736362-e-011</a>.</p>
<p>Wann, M. (2009). The Fat Studies Reader (Rothblum E. &amp; Solovay S., Eds.). NYU Press. Retrieved from <a href="http://www.jstor.org/stable/j.ctt9qg2bh">http://www.jstor.org/stable/j.ctt9qg2bh</a></p>
<p><strong>About the author:</strong></p>
<p>Katie McBeth is a freelance writer out of Boise, ID. She is an intersectional feminist, owner of a small private zoo, and can occasionally be found at music festivals cheering on her favorite indie acts. You can follow her animal and writing adventures on Instagram or Twitter: @ktmcbeth.</p>
<p>&nbsp;</p>
				</div><!-- .entry-content -->
			</article><!-- #post-## -->

			
			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="text-28" class="widget widget_text"><h2 class="widget-title">Must See Video</h2>			<div class="textwidget"><iframe width="300" height="250" src="https://www.youtube.com/embed/aW8BDgLpZkI" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-29" class="widget widget_text"><h2 class="widget-title">Advertisements</h2>			<div class="textwidget"><a href="http://www.pandiahealth.com"><img class="aligncenter size-full wp-image-15929" src="http://www.adiosbarbie.com/wp-content/uploads/2017/02/Adios-Barbie-Ad2.png" alt="" width="300" height="450" /></a></div>
		</aside></div><!-- #secondary -->

	</div><!-- #content -->

	<div class="site-footer__wrapper">

		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-footer__menu">
				<div class="menu-footer-container"><ul id="footer-menu" class="menu"><li id="menu-item-15452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15452"><a href="http://www.adiosbarbie.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-15453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15453"><a href="http://www.adiosbarbie.com/copyright-privacy-policy/">Copyright &#038; Privacy Policy</a></li>
</ul></div>			</div><!-- /.site-footer__menu -->
			<div class="site-info">
				<a href="http://www.adiosbarbie.com">&copy;2017 Adios Barbie</a>
				<ul class="social-media">
											<li><a target="_blank" href="https://twitter.com/AdiosBarbie"><i class="fa fa-twitter"></i></a></li>
																<li><a target="_blank" href="https://www.facebook.com/AdiosBarbie"><i class="fa fa-facebook"></i></a></li>
																					<li><a target="_blank" href="https://www.instagram.com/adiosbarbieofficial/"><i class="fa fa-instagram"></i></a></li>
																<li><a target="_blank" href="mailto:info@adiosbarbie.com"><i class="fa fa-envelope"></i></a></li>
									</ul><!-- /.social-media -->
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- /.site-footer__wrapper -->

</div><!-- #page -->

<div class="popup__overlay">
	<div class="popup__wrapper">
		<div class="popup__inner--wrapper">
			<div class="popup">
				<div class="popup__content">
					<a href="#" class="popup__close"><i class="fa fa-times"></i></a>

					<div class="popup__inner">
						<h1 class="popup__inner--title">Adios<span>Barbie</span> Newsletter</h1>

						<div class="popup__inner--text">
							
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1' ><a id='gf_1' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_1' id='gform_1'  action='/2017/05/obesity-myth-diet-culture-skewed-reality-healthy/#gf_1'>
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1' class='gfield gfield_contains_required field_sublabel_below field_description_below' ><label class='gfield_label' for='input_1_1' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_1_1' type='text' value='' class='medium' tabindex='999'   placeholder='name@email.com'/>
                        </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Submit' tabindex='1000' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=1&amp;title=&amp;description=&amp;tabindex=999' />
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjE2YmVmZDljNzkzY2I3NTYwOWFiNmNjYmMxMmQ2YzQ3Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_1' id='gform_ajax_frame_1'>This iframe contains the logic required to handle AJAX powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 1, 'http://www.adiosbarbie.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_1').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_1');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_1').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_1').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_1').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_1').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_1').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_1').val();gformInitSpinner( 1, 'http://www.adiosbarbie.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [1, current_page]);window['gf_submitting_1'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('#gforms_confirmation_message_1').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_1').replaceWith('<' + 'div id=\'gforms_confirmation_message_1\' class=\'gform_confirmation_message_1 gforms_confirmation_message\'' + '>' + confirmation_content + '<' + '/div' + '>');jQuery(document).scrollTop(jQuery('#gforms_confirmation_message_1').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [1]);window['gf_submitting_1'] = false;}, 50);}else{jQuery('#gform_1').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [1, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/www.adiosbarbie.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/www.adiosbarbie.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script>						</div><!-- /.popup__inner--text -->
					</div><!-- /.popup__inner -->
				</div><!-- /.popup__content -->
			</div><!-- /.popup -->
		</div><!-- /.popup__inner--wrapper -->
	</div><!-- /.popup__wrapper -->
</div><!-- /.popup__overlay -->

<link rel='stylesheet' id='gforms_reset_css-css'  href='http://www.adiosbarbie.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='http://www.adiosbarbie.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='http://www.adiosbarbie.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='http://www.adiosbarbie.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.0.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.adiosbarbie.com/wp-content/themes/adiosbarbie.com/assets/javascripts/dest/application.min.js?ver=20150228'></script>
<script type='text/javascript' src='http://www.adiosbarbie.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.adiosbarbie.com/wp-content/plugins/gravityforms/js/jquery.json.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://www.adiosbarbie.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://www.adiosbarbie.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.0.7'></script>

</body>
</html>
